通达信副图主力筹码集中度指标公式(含买卖点提示)

筹码集中度指标:(COST(90+(100-90)/2)-COST((100-90)/2))/(COST(90+(100-90)/2)+COST((100-90)/2))+C,COLOR00FFFF,LINETHICK3;
前期高点:REF(HHV(筹码集中度指标,20),0),COLOR0000FF;前期高点2:=REF(HHV(筹码集中度指标,3),0);
前期低点:=REF(LLV(筹码集中度指标,20),0),COLOR00FF00;前期低点2:=REF(LLV(筹码集中度指标,3),0);
DRAWTEXT(ISLASTBAR AND 筹码集中度指标=前期高点 AND 筹码集中度指标>REF(筹码集中度指标,1), 筹码集中度指标,’ ●持股●’),COLORLIRED;DRAWTEXT(ISLASTBAR AND 筹码集中度指标>前期低点2 AND 筹码集中度指标>REF(筹码集中度指标,1),筹码集中度指标,’ ○加仓○’),COLOR0099FF;
DRAWTEXT(ISLASTBAR AND 筹码集中度指标=前期低点2 AND 筹码集中度指标< REF(筹码集中度指标,1),筹码集中度指标,’ ◎减仓◎’),COLORLIGREEN;
筹码线:EMA(COST(99),181),COLORFF00FF,LINETHICK2,POINTDOT;DRAWTEXT(ISLASTBAR,筹码线,’筹码线’),COLORFF00FF;DRAWTEXT(ISLASTBAR, 前期高点,CON2STR(前期高点,2)),COLOR00FF00;

图片[1]_通达信副图主力筹码集中度指标公式(含买卖点提示)_股票指标选股公式网_股票炒股软件量化指标技术选股公式源码分享平台 图片[2]_通达信副图主力筹码集中度指标公式(含买卖点提示)_股票指标选股公式网_股票炒股软件量化指标技术选股公式源码分享平台 图片[3]_通达信副图主力筹码集中度指标公式(含买卖点提示)_股票指标选股公式网_股票炒股软件量化指标技术选股公式源码分享平台 图片[4]_通达信副图主力筹码集中度指标公式(含买卖点提示)_股票指标选股公式网_股票炒股软件量化指标技术选股公式源码分享平台 图片[5]_通达信副图主力筹码集中度指标公式(含买卖点提示)_股票指标选股公式网_股票炒股软件量化指标技术选股公式源码分享平台 图片[6]_通达信副图主力筹码集中度指标公式(含买卖点提示)_股票指标选股公式网_股票炒股软件量化指标技术选股公式源码分享平台

 

 

© 版权声明
THE END
喜欢就支持一下吧
点赞6 分享
评论 抢沙发
头像
欢迎您留下宝贵的见解!
提交
头像

昵称

取消
昵称表情代码图片

    暂无评论内容