通达信副图KDJ简化指标KD双线指标公式

本指标相对于KDJ指标的三线变成二线,让KDJ指标更简洁,直观。同时在看多的地方加黄色。

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,5,1);
D:SMA(K,3,1);
IF(SMA(RSV,9,1)>=REF(SMA(RSV,9,1),1) ,SMA(RSV,5,1),DRAWNULL),LINETHICK4,COLORYELLOW;

KDJ简化之KD双线指标1

通达信KDJ简化之KD双线指标2

 

© 版权声明
THE END
喜欢就支持一下吧
点赞10 分享
评论 抢沙发
头像
欢迎您留下宝贵的见解!
提交
头像

昵称

取消
昵称表情代码图片

    暂无评论内容