通达信KD买入条件选股公式(KD金叉且K<20)

本公式设置KDJ指标中K上穿D并且K<20为选股标准,朋友们可以自行调整K值

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
KD:CROSS(K,D)&&K<20;

下面是我们今天按选股公式选出的部分个股

通达信KD买入条件选股公式3

通达信KD买入条件选股公式1

通达信KD买入条件选股公式2

© 版权声明
THE END
喜欢就支持一下吧
点赞7 分享
评论 抢沙发
头像
欢迎您留下宝贵的见解!
提交
头像

昵称

取消
昵称表情代码图片

    暂无评论内容